版本兼容 CompatLayer Mod

联机侠

版本兼容 CompatLayer Mod  是一些部分模组的前置MOD.

 

TM@R@P$~4$Q$ILQP]C][P4R

 

同时兼容1.10和1.11。如果你正确的使用此modAPI,可以让你不用开发两个版本,帮助抽象出1.10.2和1.11之间的差异。

 

适用版本

1.10.2

1.11

1.11.2

 

联机侠

发表评论

您必须 登录 才能发表留言!